










    
                
    







        
        <!-- 
















  -->
        
            
                
                
                
                
                
            
    


        
    <!--
        CaseNumber: 3
        IP:54.224.77.253
        EditionRegion: 8
        EspaceMusiqueRegion: 8
        RadioRegion: 8
        TelevisionRegion: 8
        CityCode: YUL
        -->


<!doctype html>
<html lang="fr" dir="ltr">
<!--[if (IE 8)]>    <html lang="fr" class="ie8 old-ie"> <![endif]-->
<!--[if (IE 9)]>    <html lang="fr" class="ie9">        <![endif]-->
<!--[if (gt IE 9)]> <html lang="fr" >                   <![endif]-->

    <head>
        
        <meta charset="utf-8" />
        
    <!-- vbunker "component": { "name": "MetaTags" }-->
    <title>Toujours pas d&#39;entente sur le remboursement des &#233;chographies au priv&#233; | ICI.Radio-Canada.ca</title>
    <meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/>
    <meta name="dc.language" content="fr-ca"/>
    <meta name="dc.publisher" content="Radio-Canada.ca"/>
    <meta name="dc.title" content="Toujours pas d&amp;#39;entente sur le remboursement des &amp;#233;chographies au priv&amp;#233;"/>
    <meta name="dc.description" content=" &amp;#192; partir du 29 d&amp;#233;cembre, les Qu&amp;#233;b&amp;#233;cois pourront en th&amp;#233;orie obtenir des &amp;#233;chographies gratuitement dans des cliniques qui chargent actuellement des frais pour ce service. Mais parce qu&amp;#39;aucune entente n&amp;#39;est survenue quant aux paiements vers&amp;#233;s aux radiologistes, l&amp;#39;offre de service pourrait &amp;#234;tre plus limit&amp;#233;e. "/>
    <meta name="dc.date.created" content="2016-12-23|09h45"/>
    <meta name="dc.date.modified" content="2016-12-23|09h45"/>
    <meta Property="vf:unique_id" content="11-1007620"/>
    <meta name="rc.theme" content="politique"/>
    <meta name="rc.sousTheme" content="politique_provinciale"/>
    <meta name="rc.dossier" content=""/>
    <meta name="rc.region" content=""/>
    <meta name="rc.niveau" content="document"/>
    <meta name="rc.titre" content="Toujours pas d&#39;entente sur le remboursement des &#233;chographies au priv&#233;"/>
    <meta name="rc.typeDocument" content="document"/>
    <meta name="rc.dateCreation" content="2016-12-23"/>
    <meta name="rc.segment" content="nouvelle"/>
    <meta name="rc.codePage" content="scoop_1007620_remboursement_echographie_prive_entente_radiologiste_barrette"/>
    <meta name="rc.idMedia" content="1007620"/>
    <meta name="rc.typeContenu" content="nouvelles"/>
    <meta name="rc.section" content="nouvelles"/>
    <meta name="rc.groupeSection" content="politique"/>
    <meta name="rc.sport" content=""/>
    <meta name="rc.sousSecteur" content="info_national"/>
    <meta name="rc.etiquette" content="fil_info"/>
    <meta name="rc.dossierPrincipal" content=""/>
    <meta name="rc.animateur" content=""/>
    <meta name="rc.signature" content=""/>
    <meta name="rc.domaine" content="radio-canada.ca"/>
    <meta name="rc.application" content="rcca_siteweb"/>
    <meta name="rc.formatApplication" content="siteweb"/>
    <meta Property="og:article" content="article"/>
    <meta Property="og:site_name" content="Radio-Canada.ca"/>
    <meta Property="og:image" content="http://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/barrette-gaetan-sante.jpg"/>
    <meta Property="og:title" content="Toujours pas d&#39;entente sur le remboursement des &#233;chographies au priv&#233;"/>
    <meta Property="og:description" content=" &#192; partir du 29 d&#233;cembre, les Qu&#233;b&#233;cois pourront en th&#233;orie obtenir des &#233;chographies gratuitement dans des cliniques qui chargent actuellement des frais pour ce service. Mais parce qu&#39;aucune entente n&#39;est survenue quant aux paiements vers&#233;s aux radiologistes, l&#39;offre de service pourrait &#234;tre plus limit&#233;e. "/>
    <meta name="rc.breadcrumb.titre.1" content="Accueil"/>
    <meta name="rc.breadcrumb.url.1" content="/"/>
    <meta name="rc.breadcrumb.titre.2" content="Politique"/>
    <meta name="rc.breadcrumb.url.2" content="/politique"/>
    <meta Property="og:url" content="http://ici.radio-canada.ca/nouvelle/1007620/remboursement-echographie-prive-entente-radiologiste-barrette"/>
    <meta name="Robots" content="index"/>
    <meta name="Description" content=""/>
    <meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualit&#233;, src, RDI, t&#233;l&#233;vision, radio, vid&#233;o, Canada, Qu&#233;bec, r&#233;gions, politique, &#233;conomie, international, municipal, faits divers, arts, spectacle, sports, m&#233;t&#233;o, fran&#231;ais, Montr&#233;al"/>
    <meta name="WT.clic" content=""/>
    <meta name="dc.keywords" content="Radio-Canada, src, RDI, t&#233;l&#233;vision, radio, canada, nouvelles, information, nouvelles, national, international, &#233;conomie, politique, sports, r&#233;gional, affaires publiques, journaliste, t&#233;l&#233;journal, radiojournal, t&#233;moin, dossier, blogue, carnet, &#233;mission"/>
    <meta name="src.niveau" content="2"/>
    <meta name="src.source" content="null"/>
    <meta name="Copyright" content="Tous droits r&#233;serv&#233;s, Soci&#233;t&#233; Radio-Canada"/>
    <meta property="og:type" content="website"/>
    <meta name="WT.sp" content="global;"/>
    <meta name="src.categorie" content="null"/>
    <meta name="src.emission" content="null"/>
    <meta name="src.pageSection" content="null"/>
    <meta name="src.section" content="null"/>
    <meta name="src.typedocument" content="null"/>
    <meta name="src.zone" content="null"/>
    <meta name="rc.blogue" content="null"/>
    <meta name="rc.chaine" content="null"/>
    <meta name="rc.codeEmission" content="null"/>
    <meta name="rc.emission" content="null"/>
    <meta name="rc.pageSegment" content="null"/>
    <meta name="rc.reseau" content="null"/>
    <meta name="rc.saison" content="null"/>
    <meta name="rc.sujet" content="null"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1, user-scalable=no,  maximum-scale=1.0, user-scalable=no"/>
<!-- /vbunker -->



<!-- comScore Identifier: comscorekw=nouvelles -->


        


<script type='text/javascript'>
            var aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/radiocanada.js' : 'http://js.indexww.com/ht/radiocanada.js';

            var scriptTag = document.createElement("script");
            scriptTag.setAttribute("src", aplSrc);
            scriptTag.setAttribute("type", "text/javascript");
            var firstScript = document.getElementsByTagName('script')[0];

            if (firstScript.parentNode) {
                firstScript.parentNode.insertBefore(scriptTag, firstScript);
            }
</script>
        
<script type="text/javascript">
    document.domain = "radio-canada.ca";

    var RadioCanada = RadioCanada || {};
    RadioCanada.Mod = RadioCanada.Mod || {};
    RadioCanada.Mod.oPub = RadioCanada.Mod.oPub || {};

    //RadioCanada.Mod.BindPubToResizeEvent = true;

    RadioCanada.Mod.sizemapping = {
        'standard-portrait': [
            { browser: [1200, 992], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [992, 768], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [768, 350], ad_sizes: [[300, 250]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ],
        'standard-super-banniere': [
            { browser: [1200, 992], ad_sizes: [[990, 250], [990, 90], [728, 90]] },
            { browser: [992, 768], ad_sizes: [[990, 90], [728, 90]] },
            { browser: [768, 350], ad_sizes: [[728, 90]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ]
    };

    RadioCanada.Mod.beforeResolutionChanged = function (resolution, adunit, callback) {
        callback(true);
    };

    /* Permet de retirer les classes injectées par le module de pub. Ceci permet
    de gérer les styles des Pub*/
    var removePubStyles = function () {
        if (RadioCanada.Mod.oPub.StaticCss) {
            RadioCanada.Mod.oPub.StaticCss.PlatformHasStaticClass = function () {
                return false;
            }
        }
    };

    document.addEventListener("DOMContentLoaded", function () {
        removePubStyles();
    }, false);
    // Pour les composantes appelées dynamiquement, l'évènement DOMContentLoaded n'est jamais déclenché
    removePubStyles();
    
</script>

        
        
<link rel="apple-touch-icon" sizes="57x57" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://ici.radio-canada.ca/content/favicon/default/favicon.ico">
<link rel="manifest" href="http://ici.radio-canada.ca/content/favicon/Default/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://ici.radio-canada.ca/content/favicon/Default/mstile-144x144.png">
<meta name="msapplication-config" content="http://ici.radio-canada.ca/content/favicon/Default/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        


<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script type="text/javascript">
        window.displayContext = 'bunker';
        window.appHost = 'http://ici.radio-canada.ca';
        window.neuroHost = 'http://services.radio-canada.ca/neuro/v1';
        window.idHost = 'services.radio-canada.ca';
    </script>

    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/html5.js"></script>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/json2.js"></script>
        <script type="text/javascript" src="/Scripts/css3-mediaqueries.js"></script>
    <![endif]-->

        <link href="/content/generated/main.min.css?v=1.0.0.26920" rel="stylesheet" type="text/css" />

        <script src="/content/generated/main.min.js?v=1.0.0.26920"></script>

    <script src='//geoip.radio-canada.ca/geoip.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/modules.pub.manuel.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/pub.fixnav.js'></script>

    <!--<script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.js"></script>-->
    <script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.2.0.0.js"></script>

    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/_css/modules/modules.barrepartagee.1.0.0.css' />
    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/mp/modules.socialbar.1.0.0.css' />
    <script type="text/javascript" src='//s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js'></script>

        <script src="/content/generated/app.min.js?v=1.0.0.26920"></script>

<!-- 12/23/2016 5:33:58 AM -->

        
        <link data-main href="/content/generated/document/newsstory/bundle.min.css?v=1.0.0.26920" rel="stylesheet" type="text/css" />


                <script src="//assets.adobedtm.com/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-282eb11ac817d51ed1745812f0ea3b0f0263d8da.js"></script>


    </head>
<body id="NewsStoryInfoMain" class="screen-medium  ">
    <script src='http://s.radio-canada.ca/omniture/omni_stats_base.js?version=2014110501'></script>
    <noscript id="no-script"><div><img src="/Content/_images/util/warning-icon.svg" alt="" /><p><strong>Avertissement</strong> : Veuillez réactiver les fonctions javascript de votre navigateur afin de profiter d'une expérience complète.</p></div></noscript>
    


    <a href="#src-nav-zone" class="src-skip-nav">Aller au menu principal</a>
<a href="#src-content" class="src-skip-nav">Aller au contenu principal</a>
    <a href="#src-nav-search" class="src-skip-nav">Aller au formulaire de recherche</a>
<a href="#src-footer" class="src-skip-nav">Aller au pied de page</a>






<div class="src-superbanner bunker-component" data-component-name="Banner" data-component-id-catfish="Banner_Catfish" data-component-id-leaderboard="Banner_Leaderboard">

    <div id="catfishContainer" style="display: none">
        




<div id="superBanner" class="bunker-component floating-box floating-bottom" data-adbox-componentid="Banner_Catfish" data-component-name="Catfish">
    
    <div data-bind="style: { display: 'block' }">
            
        <div class="button-container">
            
            <button class="button-close" data-stats-action="publicite-fermer" data-bind="click:close">Fermer la publicité</button>
        </div>
        <div class="pub-container">
            





<div aria-live="off" class="bunker-component" id="Banner_Catfish" data-id="banner_random_resp_214837914_1" data-bind="stopBinding: true" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="banner_random_resp_214837914_1" data-companion="true" data-adbox="true" ></div>
    
</div>


            
        </div>
    </div>
</div>        
    </div>

    <div id="leaderboardContainer" style="display: none">
        










<div aria-live="off" class="bunker-component" id="Banner_Leaderboard" data-id="banner_random_resp_1652400232_1" data-bind="stopBinding: true" data-showonlywhenview="false" data-cssClass="pub-container" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone pub-container" id="banner_random_resp_1652400232_1" data-companion="true" data-adbox="true" ></div>
    
</div>


        
    </div>

</div>


<header tabindex="0" class="bunker-component" data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="" data-currentsoussection="">
    
    
    <div id="src-header" class="hidden-mobile hidden-tablet-md hidden-tablet-lg" >
        <div id="appHostNavigation"></div>


        <nav id="src-nav-zone" tabindex="0">
            <ul>
                    <li id="menuInfo"><a href="/info" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-info-index" data-bind="css: {active : (new String('').indexOf('info-index') != -1 || (new String('info-index').indexOf('') != -1) && (0 > 0)) }">ICI Radio-Canada Info</a></li>
                    <li id="menuTele"><a href="/tele" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-tele" data-bind="css: {active : (new String('').indexOf('tele') != -1 || (new String('tele').indexOf('') != -1) && (0 > 0)) }">T&#233;l&#233;</a></li>
                    <li id="menuPremiere"><a href="/premiere" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-Premiere" data-bind="css: {active : (new String('').indexOf('premiere') != -1 || (new String('premiere').indexOf('') != -1) && (0 > 0)) }">Premi&#232;re</a></li>
            </ul>
        </nav>
            <nav id="src-nav-theme">
                <ul>
                    <li class="home"><a href="http://ici.radio-canada.ca/" data-stats-wtclic="clics_Ppage" data-stats-content="accueil" data-stats-action="nav2016-thematiques accueil" title="Retour à l'accueil de Radio-Canada.ca">Radio-Canada.ca</a></li>


                        <li><a class="international-index" href="/international" data-stats-wtclic="clics_Ppage" data-stats-content="international-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section International" data-bind="css: {active : (activeMenu().indexOf('international-index') != -1 )},attr{href:&#39;/international&#39;}" data-currentsoussection="">International</a></li>
                        <li><a class="politique-index" href="/politique" data-stats-wtclic="clics_Ppage" data-stats-content="politique-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Politique" data-bind="css: {active : (activeMenu().indexOf('politique-index') != -1 )},attr{href:&#39;/politique&#39;}" data-currentsoussection="">Politique</a></li>
                        <li><a class="{selectedRegion}" href="selectedRegion" data-stats-wtclic="clics_Ppage" data-stats-content="{selectedRegion}" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ma r&#233;gion" data-bind="css: {active : (activeMenu().indexOf('{selectedRegion}') != -1 )},attr{href:selectedRegion}" data-currentsoussection="">Ma r&#233;gion</a></li>
                        <li><a class="economie-index" href="/economie" data-stats-wtclic="clics_Ppage" data-stats-content="economie-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section &#201;conomie" data-bind="css: {active : (activeMenu().indexOf('economie-index') != -1 )},attr{href:&#39;/economie&#39;}" data-currentsoussection="">&#201;conomie</a></li>
                        <li><a class="sports-index" href="/sports" data-stats-wtclic="clics_Ppage" data-stats-content="sports-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sports" data-bind="css: {active : (activeMenu().indexOf('sports-index') != -1 )},attr{href:&#39;/sports&#39;}" data-currentsoussection="">Sports</a></li>
                        <li><a class="sante-index" href="/sante" data-stats-wtclic="clics_Ppage" data-stats-content="sante-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sant&#233;" data-bind="css: {active : (activeMenu().indexOf('sante-index') != -1 )},attr{href:&#39;/sante&#39;}" data-currentsoussection="">Sant&#233;</a></li>
                        <li><a class="arts-index" href="/arts" data-stats-wtclic="clics_Ppage" data-stats-content="arts-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Arts" data-bind="css: {active : (activeMenu().indexOf('arts-index') != -1 )},attr{href:&#39;/arts&#39;}" data-currentsoussection="">Arts</a></li>
                        <li><a class="science-index" href="/science" data-stats-wtclic="clics_Ppage" data-stats-content="science-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Science" data-bind="css: {active : (activeMenu().indexOf('science-index') != -1 )},attr{href:&#39;/science&#39;}" data-currentsoussection="">Science</a></li>
                        <li><a class="techno-index" href="/techno" data-stats-wtclic="clics_Ppage" data-stats-content="techno-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Techno" data-bind="css: {active : (activeMenu().indexOf('techno-index') != -1 )},attr{href:&#39;/techno&#39;}" data-currentsoussection="">Techno</a></li>
                        <li><a class="alimentation-index" href="/alimentation" data-stats-wtclic="clics_Ppage" data-stats-content="alimentation-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Alimentation" data-bind="css: {active : (activeMenu().indexOf('alimentation-index') != -1 )},attr{href:&#39;/alimentation&#39;}" data-currentsoussection="">Alimentation</a></li>
                        <li><a class="art-de-vivre-index" href="/art-de-vivre" data-stats-wtclic="clics_Ppage" data-stats-content="art-de-vivre-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Art de vivre" data-bind="css: {active : (activeMenu().indexOf('art-de-vivre-index') != -1 )},attr{href:&#39;/art-de-vivre&#39;}" data-currentsoussection="">Art de vivre</a></li>
                        <li><a class="portails-des-fetes-2016" href="/ici-on-fete" data-stats-wtclic="clics_Ppage" data-stats-content="portails-des-fetes-2016" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ici on f&#234;te" data-bind="css: {active : (activeMenu().indexOf('portails-des-fetes-2016') != -1 )},attr{href:&#39;/ici-on-fete&#39;}" data-currentsoussection="">Ici on f&#234;te</a></li>
                        <li><a class="espaces-autochtones" href="/espaces-autochtones" data-stats-wtclic="clics_Ppage" data-stats-content="espaces-autochtones" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Espaces autochtones" data-bind="css: {active : (activeMenu().indexOf('espaces-autochtones') != -1 )},attr{href:&#39;/espaces-autochtones&#39;}" data-currentsoussection="">Espaces autochtones</a></li>
                </ul>
            </nav>
    </div>
    
    
    <div id="src-header-responsive" class="hidden-print tabsSticky  hidden-desktop " data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="">
        <nav class="menu-principal red" style="background-color: #cc0000;">
            <ul data-bind="stopBinding: true">
                    <li class="src-menu" data-bind="click: toggleNav"><a href="javascript:;" class="icon-burger">Ouvrir la navigation principale de ICI.Radio-Canada.ca</a></li>
                <li class="src-logo"><a href="http://ici.radio-canada.ca" title="Retour &#224; ICI Radio-Canada.ca"><img src="http://ici.radio-canada.ca/content/_images/logo/svg/ici-radio-canada-ca.svg" alt="Retour &#224; ICI Radio-Canada.ca"/></a></li>
            </ul>

        </nav>
            <nav id="src-nav-zone-mobile" class="sous-menu-principal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <ul>
                    <li class="src-accueil"><img src="http://ici.radio-canada.ca/content/_images/logo/svg/black/ici-radio-canada-ca.svg" alt="ICI Radio-Canada.ca"/></li>



<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuRegion') != -1) }">
        <a href="#" class="ma-region icon-down-big" data-bind="click: function(){toggleMenu('menuRegion')}, html: myRegionLabel" data-section="menuRegion"></a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuRegion') != -1)" data-sousmenu="menuRegion" class="menuRegion">



<li><a class="abitibi-temiscamingue" href="/abitibi-temiscamingue" data-bind="attr:{href:&#39;/abitibi-temiscamingue&#39;}" data-stats-content="http://ici.radio-canada.ca/abitibi-temiscamingue" itemprop="url">Abitibi-Temiscamingue</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuAcadie') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuAcadie')}, html: 'Acadie'" data-section="menuAcadie">Acadie</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuAcadie') != -1)" data-sousmenu="menuAcadie" class="menuAcadie">



<li><a class="ile-du-prince-edouard" href="/acadie/ile-du-prince-edouard" data-bind="attr:{href:&#39;/acadie/ile-du-prince-edouard&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" itemprop="url">&#206;le-du-Prince-&#201;douard</a></li>


<li><a class="nouveau-brunswick" href="/acadie/nouveau-brunswick" data-bind="attr:{href:&#39;/acadie/nouveau-brunswick&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouveau-brunswick" itemprop="url">Nouveau-Brunswick</a></li>


<li><a class="nouvelle-ecosse" href="/acadie/nouvelle-ecosse" data-bind="attr:{href:&#39;/acadie/nouvelle-ecosse&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" itemprop="url">Nouvelle-&#201;cosse</a></li>


<li><a class="terre-neuve-et-labrador" href="/acadie/terre-neuve-et-labrador" data-bind="attr:{href:&#39;/acadie/terre-neuve-et-labrador&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" itemprop="url">Terre-Neuve et Labrador</a></li>    </ul>
</li>


<li><a class="alberta" href="/alberta" data-bind="attr:{href:&#39;/alberta&#39;}" data-stats-content="http://ici.radio-canada.ca/alberta" itemprop="url">Alberta</a></li>


<li><a class="bas-saint-laurent" href="/bas-saint-laurent" data-bind="attr:{href:&#39;/bas-saint-laurent&#39;}" data-stats-content="http://ici.radio-canada.ca/bas-saint-laurent" itemprop="url">Bas-Saint-Laurent</a></li>


<li><a class="colombie-britannique-et-yukon" href="/colombie-britannique-et-yukon" data-bind="attr:{href:&#39;/colombie-britannique-et-yukon&#39;}" data-stats-content="http://ici.radio-canada.ca/colombie-britannique-et-yukon" itemprop="url">Colombie-Britannique-Yukon</a></li>


<li><a class="cote-nord" href="/cote-nord" data-bind="attr:{href:&#39;/cote-nord&#39;}" data-stats-content="http://ici.radio-canada.ca/cote-nord" itemprop="url">C&#244;te-Nord</a></li>


<li><a class="estrie" href="/estrie" data-bind="attr:{href:&#39;/estrie&#39;}" data-stats-content="http://ici.radio-canada.ca/estrie" itemprop="url">Estrie</a></li>


<li><a class="gaspesie-iles-de-la-madeleine" href="/gaspesie-iles-de-la-madeleine" data-bind="attr:{href:&#39;/gaspesie-iles-de-la-madeleine&#39;}" data-stats-content="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" itemprop="url">Gasp&#233;sie-&#206;les-de-la-Madeleine</a></li>


<li><a class="ottawa-gatineau" href="/ottawa-gatineau" data-bind="attr:{href:&#39;/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Gatineau</a></li>


<li><a class="grandmontreal" href="/grandmontreal" data-bind="attr:{href:&#39;/grandmontreal&#39;}" data-stats-content="http://ici.radio-canada.ca/grandmontreal" itemprop="url">Grand Montr&#233;al</a></li>


<li><a class="manitoba" href="/manitoba" data-bind="attr:{href:&#39;/manitoba&#39;}" data-stats-content="http://ici.radio-canada.ca/manitoba" itemprop="url">Manitoba</a></li>


<li><a class="mauricie" href="/mauricie" data-bind="attr:{href:&#39;/mauricie&#39;}" data-stats-content="http://ici.radio-canada.ca/mauricie" itemprop="url">Mauricie-Centre-du-Qu&#233;bec</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuOntario') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuOntario')}, html: 'Ontario'" data-section="menuOntario">Ontario</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuOntario') != -1)" data-sousmenu="menuOntario" class="menuOntario">



<li><a class="ottawa-gatineau" href="/ottawa-gatineau" data-bind="attr:{href:&#39;/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Ottawa</a></li>


<li><a class="nord-ontario" href="/ontario/nordontario" data-bind="attr:{href:&#39;/ontario/nordontario&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/nordontario" itemprop="url">Nord de l&#39;Ontario</a></li>


<li><a class="toronto" href="/ontario/toronto" data-bind="attr:{href:&#39;/ontario/toronto&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/toronto" itemprop="url">Toronto</a></li>


<li><a class="windsor" href="/ontario/windsor" data-bind="attr:{href:&#39;/ontario/windsor&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/windsor" itemprop="url">Windsor</a></li>    </ul>
</li>


<li><a class="quebec" href="/quebec" data-bind="attr:{href:&#39;/quebec&#39;}" data-stats-content="http://ici.radio-canada.ca/quebec" itemprop="url">Qu&#233;bec</a></li>


<li><a class="saguenay-lac-saint-jean" href="/saguenay-lac-saint-jean" data-bind="attr:{href:&#39;/saguenay-lac-saint-jean&#39;}" data-stats-content="http://ici.radio-canada.ca/saguenay-lac-saint-jean" itemprop="url">Saguenay-Lac-Saint-Jean</a></li>


<li><a class="saskatchewan" href="/saskatchewan" data-bind="attr:{href:&#39;/saskatchewan&#39;}" data-stats-content="http://ici.radio-canada.ca/saskatchewan" itemprop="url">Saskatchewan</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuInfo') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuInfo')}, html: 'ICI info'" data-section="menuInfo">ICI info</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuInfo') != -1)" data-sousmenu="info-index" class="menuInfo">



<li><a class="" href="http://ici.radio-canada.ca" data-bind="attr:{href:&#39;http://ici.radio-canada.ca&#39;}" data-stats-content="http://ici.radio-canada.cahttp://ici.radio-canada.ca" itemprop="url">Accueil</a></li>


<li><a class="international-index" href="/international" data-bind="attr:{href:&#39;/international&#39;}" data-stats-content="http://ici.radio-canada.ca/international" itemprop="url">International</a></li>


<li><a class="politique-index" href="/politique" data-bind="attr:{href:&#39;/politique&#39;}" data-stats-content="http://ici.radio-canada.ca/politique" itemprop="url">Politique</a></li>


<li><a class="economie-index" href="/economie" data-bind="attr:{href:&#39;/economie&#39;}" data-stats-content="http://ici.radio-canada.ca/economie" itemprop="url">&#201;conomie</a></li>


<li><a class="sports-index" href="/sports" data-bind="attr:{href:&#39;/sports&#39;}" data-stats-content="http://ici.radio-canada.ca/sports" itemprop="url">Sports</a></li>


<li><a class="sante-index" href="/sante" data-bind="attr:{href:&#39;/sante&#39;}" data-stats-content="http://ici.radio-canada.ca/sante" itemprop="url">Sant&#233;</a></li>


<li><a class="arts-index" href="/arts" data-bind="attr:{href:&#39;/arts&#39;}" data-stats-content="http://ici.radio-canada.ca/arts" itemprop="url">Arts</a></li>


<li><a class="science-index" href="/science" data-bind="attr:{href:&#39;/science&#39;}" data-stats-content="http://ici.radio-canada.ca/science" itemprop="url">Science</a></li>


<li><a class="techno-index" href="/techno" data-bind="attr:{href:&#39;/techno&#39;}" data-stats-content="http://ici.radio-canada.ca/techno" itemprop="url">Techno</a></li>


<li><a class="alimentation-index" href="/alimentation" data-bind="attr:{href:&#39;/alimentation&#39;}" data-stats-content="http://ici.radio-canada.ca/alimentation" itemprop="url">Alimentation</a></li>


<li><a class="art-de-vivre-index" href="/art-de-vivre" data-bind="attr:{href:&#39;/art-de-vivre&#39;}" data-stats-content="http://ici.radio-canada.ca/art-de-vivre" itemprop="url">Art de vivre</a></li>


<li><a class="environnement-index" href="/environnement" data-bind="attr:{href:&#39;/environnement&#39;}" data-stats-content="http://ici.radio-canada.ca/environnement" itemprop="url">Environnement</a></li>


<li><a class="justice-et-faits-divers-index" href="/justice-et-faits-divers" data-bind="attr:{href:&#39;/justice-et-faits-divers&#39;}" data-stats-content="http://ici.radio-canada.ca/justice-et-faits-divers" itemprop="url">Justice et faits divers</a></li>


<li><a class="societe-index" href="/societe" data-bind="attr:{href:&#39;/societe&#39;}" data-stats-content="http://ici.radio-canada.ca/societe" itemprop="url">Soci&#233;t&#233;</a></li>


<li><a class="portails-des-fetes-2016" href="/ici-on-fete" data-bind="attr:{href:&#39;/ici-on-fete&#39;}" data-stats-content="http://ici.radio-canada.ca/ici-on-fete" itemprop="url">Ici on f&#234;te</a></li>


<li><a class="espaces-autochtones" href="/espaces-autochtones" data-bind="attr:{href:&#39;/espaces-autochtones&#39;}" data-stats-content="http://ici.radio-canada.ca/espaces-autochtones" itemprop="url">Espaces autochtones</a></li>


<li><a class="audiovideo-index" href="/audio-video" data-bind="attr:{href:&#39;/audio-video&#39;}" data-stats-content="http://ici.radio-canada.ca/audio-video" itemprop="url">Audio-vid&#233;o</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuTele') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuTele')}, html: 'T&#233;l&#233;'" data-section="menuTele">T&#233;l&#233;</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuTele') != -1)" data-sousmenu="tele" class="menuTele">



<li><a class="tele" href="/tele" data-bind="attr:{href:&#39;/tele&#39;}" data-stats-content="http://ici.radio-canada.ca/tele" itemprop="url">Accueil</a></li>


<li><a class="tele-emissions" href="/tele/emissions" data-bind="attr:{href:&#39;/tele/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="tele-horaire" href="/tele/guide-horaire" data-bind="attr:{href:&#39;/tele/guide-horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/guide-horaire" itemprop="url">Horaire</a></li>


<li><a class="tele-applications-mobiles" href="/tele/applications-mobiles" data-bind="attr:{href:&#39;/tele/applications-mobiles&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/applications-mobiles" itemprop="url">Applications mobile</a></li>


<li><a class="" href="http://ici.radio-canada.ca/concours/v3/index.html" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/concours/v3/index.html&#39;}" data-stats-content="http://ici.radio-canada.cahttp://ici.radio-canada.ca/concours/v3/index.html" itemprop="url">Concours</a></li>


<li><a class="tele-blogue-tele" href="/tele/blogue" data-bind="attr:{href:&#39;/tele/blogue&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/blogue" itemprop="url">Blogue t&#233;l&#233;</a></li>


<li><a class="tele-horaire-cinema" href="/tele/cinema" data-bind="attr:{href:&#39;/tele/cinema&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/cinema" itemprop="url">Horaire cin&#233;ma</a></li>


<li><a class="tele-assister" href="/tele/participer" data-bind="attr:{href:&#39;/tele/participer&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/participer" itemprop="url">Participer / Assister aux &#233;missions</a></li>


<li><a class="tele-recettes" href="/tele/recettes" data-bind="attr:{href:&#39;/tele/recettes&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/recettes" itemprop="url">Recettes</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuPremiere') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuPremiere')}, html: 'Premi&#232;re'" data-section="menuPremiere">Premi&#232;re</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuPremiere') != -1)" data-sousmenu="Premiere" class="menuPremiere">



<li><a class="Premiere" href="/premiere" data-bind="attr:{href:&#39;/premiere&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere" itemprop="url">Accueil</a></li>


<li><a class="PremiereFilThematique" href="/premiere/premiereplus" data-bind="attr:{href:&#39;/premiere/premiereplus&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/premiereplus" itemprop="url">Premi&#232;re PLUS</a></li>


<li><a class="PremiereEmissions" href="/premiere/emissions" data-bind="attr:{href:&#39;/premiere/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="PremiereHoraire" href="/premiere/horaire" data-bind="attr:{href:&#39;/premiere/horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/horaire" itemprop="url">Horaire</a></li>


<li><a class="PremiereOuNousEcouterApp" href="/premiere/ou-nous-ecouter/radio-app" data-bind="attr:{href:&#39;/premiere/ou-nous-ecouter/radio-app&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" itemprop="url">O&#249; nous &#233;couter</a></li>


<li><a class="PremiereFilThematique-mylist" href="/premiere/ma-radio" data-bind="attr:{href:&#39;/premiere/ma-radio&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ma-radio" itemprop="url">Ma radio</a></li>    </ul>
</li>


<li><a class="rdi-index" href="/rdi" data-bind="attr:{href:&#39;/rdi&#39;}" data-stats-content="http://ici.radio-canada.ca/rdi" itemprop="url">ICI RDI</a></li>
                </ul>
            </nav>
            <div id="navigationMobileDiv" data-bind="click: toggleNav"></div>
    </div>

</header>



    <div id="src-container">
        <div id="src-content" class="clearfix" tabindex="0">


            











<div id="DocumentActivatorLayout">
    <div class="main-lineup-container two-columns " data-component-name="TwoColumns">

        <div class="main-section">
            <div class="content-main-aside">

                




<article class="bunker-component text-body-content" data-component-name="DocumentNewsStoryArticle">




    <header>
        
        




<div class="bunker-component breadcrumb" data-component-name="Breadcrumb" data-bind="stopBinding: true">
        <ul>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title">Accueil</span>
                        </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/politique" itemprop="url">
                            <span itemprop="title">Politique</span>
                        </a>
                </li>
        </ul>
</div>

        
        

        <h1>Toujours pas d'entente sur le remboursement des échographies au&nbsp;privé</h1>

        <time datetime="2016-12-23T09:45:24Z" data-datetimelastpublished="2016-12-23T09:45:24Z"></time>
    </header>

    <div class="main-multimedia-item">



<figure class="bunker-component  image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
        <img src="http://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/barrette-gaetan-sante.jpg" alt="Ga&#233;tan Barrette" title="Ga&#233;tan Barrette" />

    <figcaption >
Le cabinet du ministre de la Santé, Gaétan Barrette, précise que les échanges se poursuivent  Photo : La Presse canadienne/Adrian Wyld    </figcaption>
</figure>
</div>



    <div class="container-scroll-social-bar">
        <div class="inner-text">

            


<div class="bunker-component social-bar-follow-scroll-mobile" data-component-name="SocialBarFollowScrollMobile" role="toolbar">
    

<div id="SocialBar-1007620-mobile" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Toujours pas d&#39;entente sur le remboursement des &#233;chographies au&amp;nbsp;priv&#233;&quot;,&quot;socialBarId&quot;:&quot;1007620-mobile&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://ici.radio-canada.ca/nouvelle/1007620/remboursement-echographie-prive-entente-radiologiste-barrette&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:false,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fici.radio-canada.ca%2fnouvelle%2f1007620%2fremboursement-echographie-prive-entente-radiologiste-barrette&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>



<div class="bunker-component lead" data-component-name="DocumentSummary">
    <p>À partir du 29 décembre, les Québécois pourront en théorie obtenir des échographies gratuitement dans des cliniques qui chargent actuellement des frais pour ce service. Mais parce qu'aucune entente n'est survenue quant aux paiements versés aux radiologistes, l'offre de service pourrait être plus limitée.</p>
</div>
            



            <div class="document-body bunker-component news-story-content">
                


<div class="bunker-component" data-component-name="DocumentNewsStoryBody">
    <p>Un texte de <strong>Davide Gentile</strong></p>
<p>«&nbsp;On peut faire des parallèles avec les frais accessoires. C'est évident qu'il y a des cliniques et des médecins qui ne seront pas en mesure de donner des rendez-vous&nbsp;», affirme le président de l'association des radiologistes du Québec, le Dr Vincent Oliva. </p>
<p>Normalement, dès le 29 décembre, les cliniques devront offrir le service sans savoir combien elles recevront en retour.</p>
<p>Il n'y a pas de date prévue pour un retour à la négociation, selon l'Association des radiologistes. «&nbsp;Les échanges se poursuivent à distance pour les prochaines heures et se poursuivront en janvier si nécessaire&nbsp;», indique par écrit l'attachée de presse de Gaétan Barrette, Julie White.</p>
<blockquote>
<p class="quote">On nous demande un acte de foi alors qu'il y a une crise de confiance entre le ministre et les médecins.</p>
<footer>
Vincent Oliva, président de l'association des radiologistes du Québec
</footer></blockquote>
<p>Les négociations visent actuellement à déterminer non seulement les tarifs versés, mais aussi le type d'examen et le volume de tests qui pourraient être effectués. Même les heures d'ouverture feraient partie de ces discussions.</p>
<div class="framed">
<p><strong>À lire aussi :</strong></p>
<ul class="ui-sortable ui-sortable-disabled">
<li><a title href="http://ici.radio-canada.ca/nouvelle/791454/echographie-cliniques-privees-remboursement-ramq-quebec">Les échographies au privé bientôt remboursées par la RAMQ</a></li>
<li><a title href="http://ici.radio-canada.ca/nouvelle/657309/parti-liberal-systeme-sante-super-cliniques-infirmieres">Supercliniques, superinfirmières et imagerie médicale gratuite, promet le PLQ</a></li>
<li><a title href="http://ici.radio-canada.ca/nouvelle/803021/frais-accessoire-abolition-barrette-quebec-soin-assure">Québec abolit les frais accessoires</a></li>
</ul>
</div>
<p>Les radiologistes croient que l'instauration de la gratuité va provoquer un afflux important de clients. «&nbsp;On souhaite que ça se fasse de façon orchestrée et progressive, mais là, ça se fait de façon brutale&nbsp;», dit le Dr Oliva. Il souligne que le Québec compte moins de technologues que les autres provinces où ceux-ci réalisent plus d'examens.</p>
<p>Toute hausse de la demande induite par la gratuité pourrait donc être plus difficile à gérer au Québec où ce sont les radiologistes eux-mêmes qui font la majorité des examens. La gratuité des échographies au privé pourrait nuire aux hôpitaux en attirant dans les cliniques plusieurs technologues qui sont actuellement dans ces établissements. «&nbsp;On a peur de déshabiller le réseau hospitalier&nbsp;», affirme le Dr Oliva.</p>
<p>Il semble très pessimiste quant aux chances de succès de cette négociation. «&nbsp;Il faudrait presque un petit miracle, parce qu'on est encore très loin&nbsp;», dit-il. La Fédération des médecins spécialistes du Québec, qui mène les négociations, serait prête à mettre dans le projet des sommes importantes tirées de la rémunération globale des radiologistes.</p>
</div>

            </div>

            

            





            



            


<div class="bunker-component link-witness-error" data-component-name="DocumentTemoinFaute">
    <div>Vous êtes témoin d'un événement? <a href="/temoin" title="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
    <div>Vous avez une coquille à signaler? <a href="mailto:correction-grp@radio-canada.ca?subject=Coquille dans Toujours pas d'entente sur le remboursement des échographies au&nbsp;privé&body=Coquille dans le document &#224; l&#39;adresse [http://ici.radio-canada.ca/nouvelle/1007620/remboursement-echographie-prive-entente-radiologiste-barrette]" title="Envoyez un courriel pour signaler une coquille (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
</div>


                <footer>
                    




<div
     class="component viafoura-commentaire bunker-component"
     data-component-name="ViaFourra"
     data-articleid="commments--1468857990"
     data-path="http://v3.radio-canada.ca/nouvelle/1007620/remboursement-echographie-prive-entente-radiologiste-barrette"
     data-lazyload="False"
     data-showonmobile="True"
     data-loadonclick="True" 
     data-bind="appearsOnScreenOnce: appearsOnScreenOnceHandler,css:(showOnMobile() == 'True' && forceMobile())?'':'hidden-mobile hidden-mobile-xs hidden-tablet-lg hidden-tablet-md'">
    
            <div class="accordion-btn button-show-more-comments" data-bind="visible:forceMobile">
                <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
            </div>
            <div class="accordion-btn button-show-more-comments" data-bind="visible:!forceMobile()">
            <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
        </div>

            
    <div id="pluckComments-0"><div name="commenter" id="commenter"></div></div>
</div>
                </footer>

        </div>

        



<div class="bunker-component social-bar-follow-scroll" data-component-name="SocialBarFollowScroll" role="toolbar">
    

<div id="SocialBar-1007620" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Toujours pas d&#39;entente sur le remboursement des &#233;chographies au&amp;nbsp;priv&#233;&quot;,&quot;socialBarId&quot;:&quot;1007620&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://ici.radio-canada.ca/nouvelle/1007620/remboursement-echographie-prive-entente-radiologiste-barrette&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:true,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fici.radio-canada.ca%2fnouvelle%2f1007620%2fremboursement-echographie-prive-entente-radiologiste-barrette&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>

    </div>

</article>
            </div>
        </div>

        <div class="main-aside">


            


<div id="StickyContainer" class="bunker-component" data-component-name="StickyContainer" data-setheightonparentcontainer="True">
    <div class="sticky-container">
        

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component" id="PubHaut" data-id="bigbox_resp_" data-bind="stopBinding: true" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>





<section class="bunker-component resumed-feed" data-component-name="FeedResumed" data-pagesize="5">
    <h2 class="resumed-feed-title">



            <a href="/politique" title="Allez à la section Politique">
                Politique en continu
            </a>

    </h2>
    <div class="scrollable-viewport" style="height: 0; overflow: hidden" data-bind="event: { scroll: setBoutonState }, stopBinding: true">

        <ul>
                <li>    
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-23T10:00:15" data-template="TexteCourt" data-id="MTEtMTAwNzYwNg==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-23T10:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1007606/evaluations-psychiatriques-hospitalisation-forcee-cadre-reference-balises-evaluations">Évaluations psychiatriques&nbsp;: pas question de faciliter l’hospitalisation forcée</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-23T05:29:26" data-template="TexteCourt" data-id="MS03NjUzNTQ0">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-23T05:29Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653544/les-longs-couteaux-en-sante">Les longs couteaux en santé</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-23T05:23:52" data-template="TexteCourt" data-id="MS03NjUzNTQy">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-23T05:23Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653542/greve-des-juristes-de-letat">Grève des juristes de l'État</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        jeudi 22 décembre
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T23:27:28" data-template="TexteCourt" data-id="MS03NjUzNDYx">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T23:27Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653461/en-direct-avec-patrice-roy-edition-du-jeudi-22-decembre-2016">En direct avec Patrice Roy : édition du jeudi 22 décembre 2016</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T23:01:36" data-template="TexteCourt" data-id="MTEtMTAwNzU2NA==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T23:01Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1007564/commission-enquete-confidentialite-sources-journalistiques-nomination-procureurs-joncas-amyot-spvm-sq">La Commission sur la protection des sources journalistiques nomme deux procureurs</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T23:00:00" data-template="TexteCourt" data-id="MTYtNDI1MTk0">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T23:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/emissions/le_15_18/2016-2017/chronique.asp?idChronique=425194">Les bons et les mauvais coups de l'administration Coderre</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T22:00:00" data-template="TexteCourt" data-id="MS03NjUzNDEw">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T22:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653410/le-panel-politique-du-22-decembre-2016">Le panel politique du 22 décembre 2016</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T20:36:01" data-template="TexteCourt" data-id="MTEtMTAwNzUxNg==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T20:36Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1007516/gouvernement-trudeau-reecriture-projet-loi-traite-personnes-fugues-proxenetisme">Ottawa dit avoir réglé un problème constitutionnel dans le projet de loi sur la traite de personnes</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T19:00:06" data-template="TexteCourt" data-id="MS03NjUzMzAy">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T19:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653302/edition-du-jeudi-22-decembre-2016">Édition du jeudi 22 décembre 2016</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T18:40:58" data-template="TexteCourt" data-id="MS03NjUzMjk3">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T18:40Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653297/sante-le-n-b-sentend-avec-ottawa">Santé : le N.-B. s'entend avec Ottawa</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T17:00:40" data-template="TexteCourt" data-id="OS03Nzk0MQ==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T17:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77941/gaetan-barrette-critique-lentente-bilaterale-du-no">Gaétan Barrette critique l'entente du Nouveau-Brunswick avec Ottawa sur la santé</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T16:12:01" data-template="TexteCourt" data-id="OS03NzkzNA==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T16:12Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77934/le-nouveau-brunswick-annonce-une-entente-sur-le-fi">Le Nouveau-Brunswick annonce une entente sur le financement de la santé avec Ottawa</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T14:31:26" data-template="TexteCourt" data-id="MS03NjUzMTM4">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T14:31Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7653138/bilan-2016-du-maire-coderre">Bilan 2016 du maire Coderre</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T14:17:29" data-template="TexteCourt" data-id="OS03NzkyNQ==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T14:17Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77925/denis-coderre-fait-le-bilan-de-son-annee-a-lhotel-">Denis Coderre fait le bilan de son année à l'Hôtel de Ville de Montréal</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T12:08:42" data-template="TexteCourt" data-id="OS03NzkxMA==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T12:08Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77910/justin-trudeau-remboursera-38-000-de-depenses-pers">Justin Trudeau a remboursé 38 000 $ de dépenses personnelles</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T07:41:03" data-template="TexteCourt" data-id="OS03Nzg5Ng==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T07:41Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77896/longueuil-un-deuxieme-appel-doffres-peu-concluant-">Longueuil : un deuxième appel d'offres peu concluant pour une passerelle</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T06:42:52" data-template="TexteCourt" data-id="OS03Nzg5Mw==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T06:42Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77893/plaidoyer-du-premier-ministre-trudeau-pour-les-tra">Plaidoyer du premier ministre Trudeau pour les transferts en santé</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T06:00:00" data-template="TexteCourt" data-id="MTYtNDI1MTA4">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T06:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/emissions/gravel_le_matin/2016-2017/chronique.asp?idChronique=425108">L'enquête publique sur les relations avec les Autochtones est lancée</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T05:41:03" data-template="TexteCourt" data-id="OS03Nzg4OQ==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T05:41Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/77889/la-ministre-jane-philpott-blanchit-par-la-commissa">La commissaire fédérale à l'éthique blanchit la ministre Jane Philpott</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        mercredi 21 décembre
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2016-12-22T01:39:26" data-template="TexteCourt" data-id="MTEtMTAwNzI1Mg==">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2016-12-22T01:39Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1007252/quebec-enquete-publique-relations-autochtones-commission">Québec déclenche une enquête publique sur les relations avec les Autochtones</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div class="scrollable-nav">
        <ul>
            <li class="less-item"><button type="button" data-bind="click:lessItem" value="Affichez les nouvelles précédentes" title="Afficher les nouvelles précédentes" class="icon-up-big">Afficher les nouvelles précédentes</button></li>
            <li class="more-item"><button type="button" data-bind="click:moreItem" value="Affichez la suite des nouvelles" title="Afficher la suite des nouvelles" class="icon-down-big">Afficher la suite des nouvelles</button></li>
        </ul>
    </div>
</section>

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component hidden-mobile" id="PubBas" data-id="bigbox_resp_" data-bind="stopBinding: true" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="true" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>
    </div>
</div>
        </div>

    </div>
</div>






    <section id="MoreSubTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">

        <header>
            <h2>
Politique provinciale            </h2>
        </header>

        


<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="L’UPA menace de bloquer l’accès aux motoneigistes" href="http://ici.radio-canada.ca/nouvelle/1007559/ministre-agriculture-pierre-paradis-taxes-foncieres" title="L’UPA menace de bloquer l’accès aux motoneigistes">                    <img src="http://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/sentier-motoneige-upa-hiver.jpg" alt="L’UPA menace de bloquer l’acc&#232;s aux motoneigistes" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="L’UPA menace de bloquer l’accès aux motoneigistes" href="http://ici.radio-canada.ca/nouvelle/1007559/ministre-agriculture-pierre-paradis-taxes-foncieres" title="L’UPA menace de bloquer l’accès aux motoneigistes">L’UPA menace de bloquer l’accès aux motoneigistes</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="L&#39;enquête publique sur les relations avec les Autochtones est lancée" href="http://ici.radio-canada.ca/emissions/gravel_le_matin/2016-2017/chronique.asp?idChronique=425108" title="L&#39;enquête publique sur les relations avec les Autochtones est lancée">                    <img src="http://img.radio-canada.ca/2015/10/26/240x135/151026_ij30c_sq-val-dor_4.jpg" alt="L&#39;enqu&#234;te publique sur les relations avec les Autochtones est lanc&#233;e" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="L&#39;enquête publique sur les relations avec les Autochtones est lancée" href="http://ici.radio-canada.ca/emissions/gravel_le_matin/2016-2017/chronique.asp?idChronique=425108" title="L&#39;enquête publique sur les relations avec les Autochtones est lancée">L'enquête publique sur les relations avec les Autochtones est lancée</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Frais accessoires : les médecins ont ce qu&#39;il faut pour compenser" href="http://ici.radio-canada.ca/emissions/le_15_18/2016-2017/chronique.asp?idChronique=425074" title="Frais accessoires : les médecins ont ce qu&#39;il faut pour compenser">                    <img src="http://img.radio-canada.ca/2016/10/28/240x135/161028_0749w_bureau-medecin_4.jpg" alt="Frais accessoires : les m&#233;decins ont ce qu&#39;il faut pour compenser" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Frais accessoires : les médecins ont ce qu&#39;il faut pour compenser" href="http://ici.radio-canada.ca/emissions/le_15_18/2016-2017/chronique.asp?idChronique=425074" title="Frais accessoires : les médecins ont ce qu&#39;il faut pour compenser">Frais accessoires : les médecins ont ce qu'il faut pour compenser</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Politique québécoise : des sondages qui se contredisent" href="http://ici.radio-canada.ca/emissions/gravel_le_matin/2016-2017/chronique.asp?idChronique=424793" title="Politique québécoise : des sondages qui se contredisent">                    <img src="http://img.radio-canada.ca/2016/11/13/240x135/PC_161113_2511q_philippe-couillard_4.jpg" alt="Politique qu&#233;b&#233;coise&amp;nbsp;: des sondages qui se contredisent" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Politique québécoise : des sondages qui se contredisent" href="http://ici.radio-canada.ca/emissions/gravel_le_matin/2016-2017/chronique.asp?idChronique=424793" title="Politique québécoise : des sondages qui se contredisent">Politique québécoise&nbsp;: des sondages qui se contredisent</a>                </p>
            
        </div>
    </div>
    </div>
</div>

    </section>

    <section id="MoreTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">
        <header>
            <h2>
<a title="Allez à la section Politique" href="/politique">Politique</a>            </h2>
        </header>

        


<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Évaluations psychiatriques : pas question de faciliter l’hospitalisation forcée" href="http://ici.radio-canada.ca/nouvelle/1007606/evaluations-psychiatriques-hospitalisation-forcee-cadre-reference-balises-evaluations" title="Évaluations psychiatriques : pas question de faciliter l’hospitalisation forcée">                    <img src="http://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/philippe-pinel-institut-couloir-psychiatrie.jpg" alt="&#201;valuations psychiatriques&amp;nbsp;: pas question de faciliter l’hospitalisation forc&#233;e" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Évaluations psychiatriques : pas question de faciliter l’hospitalisation forcée" href="http://ici.radio-canada.ca/nouvelle/1007606/evaluations-psychiatriques-hospitalisation-forcee-cadre-reference-balises-evaluations" title="Évaluations psychiatriques : pas question de faciliter l’hospitalisation forcée">Évaluations psychiatriques&nbsp;: pas question de faciliter l’hospitalisation forcée</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Les longs couteaux en santé" href="/audio-video/media-7653544/les-longs-couteaux-en-sante" title="Les longs couteaux en santé (Écouter la vidéo)">                    <img src="/Content/_images/util/Default_240x135.jpg" alt="Les longs couteaux en sant&#233;" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Les longs couteaux en santé" href="/audio-video/media-7653544/les-longs-couteaux-en-sante" title="Les longs couteaux en santé">Les longs couteaux en santé</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Grève des juristes de l&#39;État" href="/audio-video/media-7653542/greve-des-juristes-de-letat" title="Grève des juristes de l&#39;État (Écouter la vidéo)">                    <img src="/Content/_images/util/Default_240x135.jpg" alt="Gr&#232;ve des juristes de l&#39;&#201;tat" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Grève des juristes de l&#39;État" href="/audio-video/media-7653542/greve-des-juristes-de-letat" title="Grève des juristes de l&#39;État">Grève des juristes de l'État</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-clickaction="">
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="En direct avec Patrice Roy : édition du jeudi 22 décembre 2016" href="/audio-video/media-7653461/en-direct-avec-patrice-roy-edition-du-jeudi-22-decembre-2016" title="En direct avec Patrice Roy : édition du jeudi 22 décembre 2016 (Écouter la vidéo)">                    <img src="/Content/_images/util/Default_240x135.jpg" alt="En direct avec Patrice Roy : &#233;dition du jeudi 22 d&#233;cembre 2016" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="En direct avec Patrice Roy : édition du jeudi 22 décembre 2016" href="/audio-video/media-7653461/en-direct-avec-patrice-roy-edition-du-jeudi-22-decembre-2016" title="En direct avec Patrice Roy : édition du jeudi 22 décembre 2016">En direct avec Patrice Roy : édition du jeudi 22 décembre 2016</a>                </p>
            
        </div>
    </div>
    </div>
</div>

    </section>




        </div>
    </div>
    


<div class="bunker-component" data-component-name="AdsManager" style="display:none"></div>



<footer id="src-footer" tabindex="0" class="bunker-component" data-component-name="Footer">
        <div class="src-footer-inner">
            <div id="src-footer-link" class="hidden-mobile hidden-tablet-md hidden-tablet-lg">
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">ICI Radio-Canada.ca</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/">Accueil</a></li>
                            <li><a href="//ici.radio-canada.ca/alimentation/">Alimentation</a></li>
                            <li><a href="//ici.radio-canada.ca/art-de-vivre/">Art de vivre</a></li>
                            <li><a href="//ici.radio-canada.ca/arts/">Arts</a></li>
                            <li><a href="//ici.radio-canada.ca/economie/">Économie</a></li>
                            <li><a href="//ici.radio-canada.ca/environnement/">Environnement</a></li>
                            <li><a href="//ici.radio-canada.ca/info/">Info</a></li>
                            <li><a href="//ici.radio-canada.ca/insolite/">Insolite</a></li>
                            <li><a href="//ici.radio-canada.ca/international/">International</a></li>
                            <li><a href="//ici.radio-canada.ca/justice-et-faits-divers/">Justice et faits divers</a></li>
                            <li><a href="//ici.radio-canada.ca/montreal" id="DivRegionPied">Ma région</a></li>
                            <li><a href="//ici.radio-canada.ca/politique/">Politique</a></li>
                            <li><a href="//ici.radio-canada.ca/sante/">Santé</a></li>
                            <li><a href="//ici.radio-canada.ca/science/">Science</a></li>
                            <li><a href="//ici.radio-canada.ca/sports/">Sports</a></li>
                            <li><a href="//ici.radio-canada.ca/societe/">Société</a></li>
                            <li><a href="//ici.radio-canada.ca/techno/">Techno</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/archives/">Archives</a></li>
                            <li><a href="//ici.radio-canada.ca/audio-video/">Audio-vidéo</a></li>   
                            <li><a href="//ici.radio-canada.ca/bien-chez-soi-2016/">Bien chez soi</a></li>                         
                            <li><a href="//ici.radio-canada.ca/concours/">Concours</a></li>
                            <li><a href="//ici.radio-canada.ca/meteo/canada/">Conditions météo</a></li>
                            <li><a href="//ici.radio-canada.ca/regions/routes1/">Conditions routières</a></li>
                            <li><a href="//ici.radio-canada.ca/condition-ski/">Conditions de ski</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/cyberlettres/?redirecturl=http://ici.radio-canada.ca/mesAbonnements/mon_profil/" id="sso_href_cyberlettres_pied">Cyberlettre</a></li>
                            <li><a href="//ici.radio-canada.ca/dossiers/">Dossiers</a></li>
                            <li><a href="//ici.radio-canada.ca/espaces-autochtones/">Espaces autochtones</a></li>
                            <li><a href="//ici.radio-canada.ca/mes-finances-personnelles-2016/">Finances personnelles</a></li>
                            <li><a href="//ici.radio-canada.ca/ici-les-vacances-2016/">Ici les vacances</a></li>
                            <li><a href="//ici.radio-canada.ca/ici-on-fete/">Ici on fête</a></li>
                            <li><a href="//ici.radio-canada.ca/interactif/">Interactif</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mon_profil/">Mon espace</a></li>
                            <li><a href="//ici.radio-canada.ca/rentree-2016/">Rentrée 2016</a></li>
                            <li><a href="//ici.radio-canada.ca/sourceanonyme/">Source anonyme</a></li>
                            <li><a href="//ici.radio-canada.ca/temoin/">Témoin</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">Explorez nos sites</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/tele/">ICI Radio-Canada Télé</a></li>
                            <li><a href="//ici.radio-canada.ca/premiere/">ICI Radio-Canada Première</a></li>
                            <li><a href="//ici.radio-canada.ca/rdi/">ICI RDI</a></li>
                            <li><a href="//ici.tou.tv">ICI Tou.tv</a></li>
                            <li><a href="//icimusique.ca/radio">ICI Musique</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>

                            <li><a href="//ici.artv.ca/">ICI Artv</a></li>
                            <li><a href="//ici.exploratv.ca/">ICI Explora</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//www.rcinet.ca/">Radio Canada International</a></li>
                            <li><a href="//www.cbc.ca">CBC.ca</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-treelabel">Institutionnel / Services à l'usager</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca">À propos de CBC/Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/accessibilite/">Accessibilité web</a></li>
                            <li><a href="//ici.radio-canada.ca/apropos/aide/">Aide à la navigation</a></li>
                            <li><a href="//boutique.radio-canada.ca/">Boutique Radio-Canada</a></li>
                            <li><a href="//projets.radio-canada.ca/">Comment soumettre un projet</a></li>
                            <li><a href="//communiques.radio-canada.ca/">Communiqués</a></li>
                            <li><a href="//curio.ca/fr">Contenus éducatifs - Curio</a></li>
                            <li><a href="//ici.radio-canada.ca/nouvelles/societe/2015/07/16/001-divulgation-activites-exterieures-journalistes-avril-juin-2015.shtml">Divulgation des activités</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca/emplois/">Emplois</a></li>
                            <li><a href="//entraide.ici.radio-canada.ca/">Forum d'entraide technique</a></li>
                            <li><a href="//auditoire.radio-canada.ca">Foire aux questions</a></li>
                            <li><a href="//servicesfrancais.radio-canada.ca/">Services français de Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mobile/services_mobiles/">Services mobiles</a></li>
                            <li><a href="//reperes.ici.ca/">Repères</a></li>
                            <li><a href="//solutionsmedia.cbcrc.ca/">Solutions Média</a></li>
                            <li><a href="//ici.radio-canada.ca/ventesdarchives/">Vente d'archives</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    <div id="src-footer-legal" >
        <div class="src-footer-inner">
            <ul>
                <li><a href="//ici.radio-canada.ca/apropos/conditionsutilisation/">Conditions d'utilisation</a></li>
                <li><a href="//blogues.radio-canada.ca/ombudsman/">Ombudsman</a></li>
                <li><a href="//servicesfrancais.radio-canada.ca/auditoire/">Relations avec l’auditoire</a></li>
            </ul>

            <a href="//ici.radio-canada.ca/apropos/politiquesdiffusions/" class="copyright">Tous droits réservés &copy; Société Radio-Canada 2016</a>

            <a href="//www.cbc.radio-canada.ca/" id="src-footer-logo">CBC/Radio-Canada</a>
        </div>
    </div>
</footer>
    
    


<div class="bunker-component" data-component-name="DocumentNewsStoryNewsBeat">
    
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'nouvelle,politique,politique_provinciale';
    if (_sf_async_config.uid == undefined || _sf_async_config.uid == "" || _sf_async_config.uid == null) {
        _sf_async_config.uid = 46236;
    }
    if (_sf_async_config.domain == undefined || _sf_async_config.domain == "" || _sf_async_config.domain == null) {
        _sf_async_config.domain = 'radio-canada.ca';
    }
        if (_sf_async_config.path == undefined || _sf_async_config.path == "" || _sf_async_config.path == null) { _sf_async_config.path = '/nouvelle/1007620/remboursement-echographie-prive-entente-radiologiste-barrette'; }
    //_sf_async_config.topStorageDomain = 'radio-canada.ca';
    if (_sf_startpt == undefined || _sf_startpt == "" || _sf_startpt == null) {
        var _sf_startpt = (new Date()).getTime();
    }
        _sf_async_config.title = 'Nouvelle : Toujours pas d\u0027entente sur le remboursement des échographies au privé';
    _sf_async_config.authors = '';
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
            oldonload();
            loadChartbeat();
        };
    })();
</script>
</div>




    <script type="text/javascript">
        bunkerRequire([
                'jquery', 'services/pubService', 'services/componentsService', 'externals/components/AdsManager/main'
            ],
            function(jq, pubSvc, componentsSvc, adsManager) {
                componentsSvc.finalized(function() {
                    if (!adsManager.initialized) {
                        pubSvc.initPubCallback();
                    }
                });
            });
    </script>

    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>

